Dlink 48-port Gigabit Smart Managed Switch with 4 x 10G SFP+, 370Watts

Managed · L3 · 48 · 4 · RJ-45 · Voice VLAN

Pris 9.229,00 DKK 9.629,00 DKK (inkl. moms)

Varenummer : DGS-1250-52XMP/E
Lagerstatus: 7 - 10 hverdages levering
stk.

D-Link DGS-1250-52XMP, Administreret, L3, Strøm over Ethernet (PoE), Stativ-montering

  • Fri levering over 600,-
  • Salg til både private & erhverv
  • Dag til dag levering


D-LinkNetværksswitche

Switch-type

Administreret

Switch lag

L3

Servicekvalitet support (QoS)

Ja

Webbaseret administration

Ja

Cloud-administreret

Ingen

Konfigurerer lokationsindstillinger (CLI)

Ja

Om produktet

D-Link DGS-1250-52XMP. Switch-type: Administreret, Switch lag: L3. Basis omskiftning RJ-45 Ethernet porte, antal: 48, Port til konsol: RJ-45. MAC adresselabel: 32000 entries, Switch kapacitet: 176 Gbit/sek.. Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Strøm over Ethernet (PoE). Stativ-montering.

Specifikationer

Administrationsfunktioner
Switch-type
Administreret
Switch lag
L3
Servicekvalitet support (QoS)
Ja
Webbaseret administration
Ja
Cloud-administreret
Ingen
Konfigurerer lokationsindstillinger (CLI)
Ja
System hændelseslog
Ja
MIB support
RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Porte & Grænseflader
Basis omskiftning RJ-45 Ethernet porte, antal
48
Basis omskiftning RJ-45 Ethernet porttype
Ingen
Antal SFP + modulslots
4
Port til konsol
RJ-45
Netværk
Netværksstandarder
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G understøttelse
Ja
Flowkontrol support
Ja
Link aggregering
Ja
Broadcast stormkontrol
Ja
Auto MDI/MDI-X
Ja
Spanning tree protokol
Ja
Head-of-line (HOL) blokering
Ja
VLAN understøttelse
Ja
Vituelle LAN funktioner
Voice VLAN
Antal VLAN'er
4094
Dataoverførsel
Switch kapacitet
176 Gbit/sek.
Hastighed for videresendelse
130,95 Mpps
MAC adresselabel
32000 entries
Statisk rute
Ja
Stastiske routere
124
Jumbo Frames support
Ja
Jumbo rammer
12000
Pakke bufferlager
16 MB
Sikkerhed
DHCP funktioner
DHCP client, DHCP server, DHCP snooping
Adgangskontrolliste (ACL)
Ja
Adgangskontrolliste (ACL) regler
768
IGMP snooping
Ja
Sikkerhedsalgoritmer
EAP, LEAP, PEAP, SSH, TTLS
Loop beskyttelse
Ja
IP-MAC-portbinding
Ja
Algoritmer for køplanlægning
Weighted Round Robin (WRR)
Multicast funktioner
Multicast-understøttelse
Ja
Design
Stativ-montering
Ja
Produktfarve
Sort
LED-indikatorer
Aktivitet, Link, Strøm, Hastighed
Elektromagnetisk kompatibilitet
CE A, VCCI A, FCC A, IC, BSMI
Præstation
Hukommelsestype
DDR3-SDRAM
Intern hukommelse
2048 MB
Flashhukommelse
64 MB
Støjniveau
51,2 dB
Gennemsnitstid mellem fejl (MTBF)
309053,1 t
Strømstyring
Strømforsyning inkluderet
Ja
Vekselstrømsindgangsspænding
100 - 240 V
Strømforbrug (maks.)
467,3 W
Power over Ethernet (PoE)
Strøm over Ethernet (PoE)
Ja
Power over Ethernet (PoE) porte, antal
48
Power over Ethernet (PoE) effekt pr. port
15,4 W
Total Power over Ethernet (PoE)
370 W
Driftsbetingelser
Driftstemperatur (T-T)
-5 - 50 °C
Opbevaringstemperatur (T-T)
-20 - 70 °C
Relativ luftfugtighed ved drift (H-H)
0 - 95%
Relativ luftfugtighed ved opbevaring (H-H)
0 - 95%
Varmeafgivelse
1512,676 BUT/t
Vægt & størrelser
Bredde
440 mm
Dybde
430 mm
Højde
44 mm
Vægt
3,85 kg
Tekniske detaljer
Forsendelseskassens højde (indvendig)
42,8 cm
Forsendelseskasses kassens bredde (indvendig)
47,8 cm
Forsendelseskassens længde (indvendig)
58,5 cm
Forsendelsesemballage nettovægt
22,9 kg
Produkter pr. forsendelseskasse (indvendig)
5 stk
Palle bruttovægt (luft)
456,1 kg
Antal papkasser pr. palle (luft)
16 stk
Antal pr. palle (luft)
80 stk
Pallens bruttolængde
110 cm
Pallens bruttobredde
120 cm
Pallehøjde (luft)
184,7 cm
Palle bruttovægt (hav)
456,1 kg
Antal papkasser pr. palle (hav)
16 stk
Antal pr. palle (hav)
80 stk
Pallehøjde (hav)
184,7 cm
Forsendelseskassens bruttovægt (indvendig)
27,4 kg
Godkendelser
Certificering
CB, UL, BSMI, CCC

Dokumenter

Produktdata: Icecat.

Farve Sort
Trustpilot
Privatlivspolitik Cookiepolitik