Dlink

DGS-1100-26MPV2/E · Managed · L2 · 24 · Gigabit Ethernet (10/100/1000) · 2 · IEEE 802.1D, IEEE 802.1w, IEEE 802.

Pris 2.899,00 DKK 3.049,00 DKK (inkl. moms)

Varenummer : DGS-1100-26MPV2/E
Lagerstatus: 7 - 10 hverdages levering
stk.

D-Link DGS-1100-26MPV2/E, Administreret, L2, Gigabit Ethernet (10/100/1000), Fuld duplex, Strøm over Ethernet (PoE), Stativ-montering

  • Fri levering over 600,-
  • Salg til både private & erhverv
  • Dag til dag levering


D-LinkNetværksswitche

Switch-type

Administreret

Switch lag

L2

Servicekvalitet support (QoS)

Ja

Webbaseret administration

Ja

ARP inspektion

Ja

Basis omskiftning RJ-45 Ethernet porte, antal

24

Om produktet

D-Link DGS-1100-26MPV2/E. Switch-type: Administreret, Switch lag: L2. Basis omskiftning RJ-45 Ethernet porttype: Gigabit Ethernet (10/100/1000), Basis omskiftning RJ-45 Ethernet porte, antal: 24. Fuld duplex. MAC adresselabel: 8000 entries, Switch kapacitet: 52 Gbit/sek.. Netværksstandarder: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Strøm over Ethernet (PoE). Stativ-montering.

Specifikationer

Administrationsfunktioner
Switch-type
Administreret
Switch lag
L2
Servicekvalitet support (QoS)
Ja
Webbaseret administration
Ja
ARP inspektion
Ja
MIB support
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
Porte & Grænseflader
Basis omskiftning RJ-45 Ethernet porte, antal
24
Basis omskiftning RJ-45 Ethernet porttype
Gigabit Ethernet (10/100/1000)
Kombo SFP porte, antal
2
Netværk
Netværksstandarder
IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Kobber ethernet kabelteknologi
10GBASE-T, 1000BASE-T
Port-spejlning
Ja
Fuld duplex
Ja
Halv dupleks
Ja
Flowkontrol support
Ja
Link aggregering
Ja
Broadcast stormkontrol
Ja
Begrænsning af hastighed
Ja
Auto MDI/MDI-X
Ja
Spanning tree protokol
Ja
Head-of-line (HOL) blokering
Ja
Auto-forhandling
Ja
VLAN understøttelse
Ja
Vituelle LAN funktioner
Port-based VLAN, Voice VLAN
Dataoverførsel
Switch kapacitet
52 Gbit/sek.
Hastighed for videresendelse
38,69 Mpps
MAC adresselabel
8000 entries
Jumbo Frames support
Ja
Sikkerhed
DHCP funktioner
DHCP client
IGMP snooping
Ja
Sikkerhedsalgoritmer
SSL/TLS
Filtrering af MAC-adresser
Ja
Statisk port, sikkerhed
Ja
Multicast funktioner
Multicast-understøttelse
Ja
IPv4 multicast indtastninger
1
IPv6 multicast indtastninger
1
Antal filtrerede multicast-grupper
1
Protokoller
IPv4 & IPv6 funktioner
IPv4 FIB
Design
Stativ-montering
Ja
Produktfarve
Sort
Husmateriale
Metal
Præstation
Flashhukommelse
16 MB
Støjniveau
50,5 dB
Ventilatorfri
Ja
MTBF (PoE)
317,777 t
Strømstyring
Strømforsyning inkluderet
Ja
Vekselstrømsindgangsspænding
100 - 240 V
Strømforbrug (maks.)
454,1 W
Power over Ethernet (PoE)
Strøm over Ethernet (PoE)
Ja
Power over Ethernet (PoE) porte, antal
24
Power over Ethernet plus (PoE+) porte, antal
24
Total Power over Ethernet (PoE)
370 W
Driftsbetingelser
Driftstemperatur (T-T)
-10 - 50 °C
Opbevaringstemperatur (T-T)
-40 - 70 °C
Relativ luftfugtighed ved drift (H-H)
0 - 95%
Relativ luftfugtighed ved opbevaring (H-H)
0 - 95%
Varmeafgivelse
287 BUT/t
Vægt & størrelser
Bredde
440 mm
Dybde
208 mm
Højde
44 mm
Vægt
2,8 kg

Dokumenter

Produktdata: Icecat.

Farve Sort
Trustpilot
Privatlivspolitik Cookiepolitik