Dlink

DXS-1210-16TC/E · Managed · L2 · 12 · 10G Ethernet (100/1000/10000) · 2 · AC-in jack

Pris 10.889,00 DKK 11.489,00 DKK (inkl. moms)

Varenummer : DXS-1210-16TC/E
Lagerstatus: 7 - 10 hverdages levering
stk.

D-Link DXS-1210-16TC/E, Administreret, L2, 10G Ethernet (100/1000/10000), Stativ-montering

  • Fri levering over 600,-
  • Salg til både private & erhverv
  • Dag til dag levering


D-LinkNetværksswitche

Switch-type

Administreret

Switch lag

L2

Servicekvalitet support (QoS)

Ja

Webbaseret administration

Ja

ARP inspektion

Ja

System hændelseslog

Ja

Om produktet

D-Link DXS-1210-16TC/E. Switch-type: Administreret, Switch lag: L2. Basis omskiftning RJ-45 Ethernet porttype: 10G Ethernet (100/1000/10000), Basis omskiftning RJ-45 Ethernet porte, antal: 12. MAC adresselabel: 16000 entries, Switch kapacitet: 320 Gbit/sek.. Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Strømstik: AC-in jack. Stativ-montering.

Specifikationer

Administrationsfunktioner
Switch-type
Administreret
Switch lag
L2
Servicekvalitet support (QoS)
Ja
Webbaseret administration
Ja
ARP inspektion
Ja
System hændelseslog
Ja
MIB support
RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17
Porte & Grænseflader
Basis omskiftning RJ-45 Ethernet porte, antal
12
Basis omskiftning RJ-45 Ethernet porttype
10G Ethernet (100/1000/10000)
Kombo SFP porte, antal
2
Antal SFP + modulslots
2
Strømstik
AC-in jack
Netværk
Netværksstandarder
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
10G understøttelse
Ja
Kobber ethernet kabelteknologi
10GBASE-T, 100BASE-TX, 1000BASE-T
Understøttede kabeltyper
Cat6, Cat6a, Cat7
Port-spejlning
Ja
Flowkontrol support
Ja
Broadcast stormkontrol
Ja
Auto MDI/MDI-X
Ja
Spanning tree protokol
Ja
Head-of-line (HOL) blokering
Ja
VLAN understøttelse
Ja
Vituelle LAN funktioner
MAC address-based VLAN, Port-based VLAN, Voice VLAN
Optisk fiber
Fiber ethernet kabelteknologi
1000BASE-X
Dataoverførsel
Switch kapacitet
320 Gbit/sek.
Hastighed for videresendelse
238,08 Mpps
MAC adresselabel
16000 entries
Opbevar-og-frem
Ja
Jumbo Frames support
Ja
Jumbo rammer
16000
Sikkerhed
DHCP funktioner
DHCP client, DHCP server
Adgangskontrolliste (ACL)
Ja
Adgangskontrolliste (ACL) regler
256
IGMP snooping
Ja
Sikkerhedsalgoritmer
802.1x RADIUS, SNMP, SSL/TLS
IP-MAC-portbinding
Ja
Multicast funktioner
Multicast-understøttelse
Ja
Protokoller
Understøttede netværksprotokoller
IPv4, IPv6
Design
Stativ-montering
Ja
Produktfarve
Grå
LED-indikatorer
Ja
Præstation
Indbygget processer
Ja
Strømstyring
Strømkilde
Vekselstrøm
Vekselstrømsindgangsspænding
100 - 240 V
Vekselstrømsindgangsfrekvens
50 - 60 Hz
Strømforbrug (maks.)
90,81 W
Power over Ethernet (PoE)
Strøm over Ethernet (PoE)
Ingen
Driftsbetingelser
Driftstemperatur (T-T)
0 - 50 °C
Opbevaringstemperatur (T-T)
-40 - 70 °C
Relativ luftfugtighed ved drift (H-H)
0 - 95%
Relativ luftfugtighed ved opbevaring (H-H)
0 - 95%
Vægt & størrelser
Bredde
440 mm
Dybde
250 mm
Højde
44 mm
Vægt
3,15 kg
Godkendelser
Certificering
CE, FCC, C-Ticket, VCCI, BSMI, CCC

Dokumenter

Produktdata: Icecat.

Farve Grå
Trustpilot
Privatlivspolitik Cookiepolitik