Dlink

DGS-3130-54TS/E · Managed · L3 · 48 · Gigabit Ethernet (10/100/1000) · 4 · SFP+

Pris 8.949,00 DKK 9.349,00 DKK (inkl. moms)

Varenummer : DGS-3130-54TS/E
Lagerstatus: 1 - 2 hverdage (6 stk. på lager)
stk.

D-Link DGS-3130-54TS/E, Administreret, L3, Gigabit Ethernet (10/100/1000), Stativ-montering

  • Fri levering over 600,-
  • Salg til både private & erhverv
  • Dag til dag levering


D-LinkNetværksswitche

Switch-type

Administreret

Switch lag

L3

Servicekvalitet support (QoS)

Ja

Webbaseret administration

Ja

ARP inspektion

Ja

System hændelseslog

Ja

Om produktet

D-Link DGS-3130-54TS/E. Switch-type: Administreret, Switch lag: L3. Basis omskiftning RJ-45 Ethernet porttype: Gigabit Ethernet (10/100/1000), Basis omskiftning RJ-45 Ethernet porte, antal: 48, Antal USB 2.0-porte: 1. MAC adresselabel: 16384 entries, Switch kapacitet: 216 Gbit/sek.. Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Strømstik: AC-in jack. Stativ-montering.

Specifikationer

Administrationsfunktioner
Switch-type
Administreret
Switch lag
L3
Servicekvalitet support (QoS)
Ja
Webbaseret administration
Ja
ARP inspektion
Ja
System hændelseslog
Ja
MIB support
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Porte & Grænseflader
Basis omskiftning RJ-45 Ethernet porte, antal
48
Basis omskiftning RJ-45 Ethernet porttype
Gigabit Ethernet (10/100/1000)
Antal SFP + modulslots
4
Fiber optisk strømstik
SFP+
Antal USB 2.0-porte
1
Strømstik
AC-in jack
Netværk
Netværksstandarder
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
10G understøttelse
Ja
Kobber ethernet kabelteknologi
10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Port-spejlning
Ja
Flowkontrol support
Ja
Link aggregering
Ja
Broadcast stormkontrol
Ja
Spanning tree protokol
Ja
Head-of-line (HOL) blokering
Ja
VLAN understøttelse
Ja
Vituelle LAN funktioner
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Antal VLAN'er
4000
Dataoverførsel
Switch kapacitet
216 Gbit/sek.
Hastighed for videresendelse
161 Mpps
MAC adresselabel
16384 entries
Antal køer
8
Jumbo Frames support
Ja
Pakke bufferlager
4 MB
Sikkerhed
DHCP funktioner
DHCP client, DHCP relay, DHCP server, DHCP snooping
Adgangskontrolliste (ACL)
Ja
Adgangskontrolliste (ACL) egress
512
Adgangskontrolliste (ACL) ingress
2048
IGMP snooping
Ja
Sikkerhedsalgoritmer
SNMP, SNMPv3, SSL/TLS
SSH/SSL support
Ja
Loop beskyttelse
Ja
BPDU filtrering/beskyttelse
Ja
Godkendelse
Gæste VLAN, MAC-baseret godkendelse, Portbaseret godkendelse
Beskyttelse af adgangskode
Ja
Algoritmer for køplanlægning
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Multicast funktioner
Multicast-understøttelse
Ja
Multicast funktioner
Kontrollerbar multicast
Protokoller
GARP VLAN registreringsprotokol (GVRP)
Ja
Routing-protokoller
RIP
Design
Stativ-montering
Ja
Stabelbar
Ja
Produktfarve
Grå
LED-indikatorer
Ja
Antal blæsere
2 blæser(e)
Præstation
Fysisk stabling
9
Virtuelle stabling
32
Støjniveau
48,6 dB
Gennemsnitstid mellem fejl (MTBF)
273037 t
Strømstyring
Strømkilde
Vekselstrøm
Redundant strømforsyning
Ja
Vekselstrømsindgangsspænding
100 - 240 V
Vekselstrømsindgangsfrekvens
50 - 60 Hz
Strømforbrug (maks.)
46,19 W
Power over Ethernet (PoE)
Strøm over Ethernet (PoE)
Ingen
Driftsbetingelser
Driftstemperatur (T-T)
0 - 50 °C
Opbevaringstemperatur (T-T)
-40 - 70 °C
Relativ luftfugtighed ved drift (H-H)
10 - 90%
Relativ luftfugtighed ved opbevaring (H-H)
5 - 90%
Varmeafgivelse
157,6 BUT/t
Vægt & størrelser
Bredde
440 mm
Dybde
310 mm
Højde
44 mm
Vægt
4,2 kg
Godkendelser
Certificering
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC

Dokumenter

Produktdata: Icecat.

Farve Grå
Trustpilot
Privatlivspolitik Cookiepolitik