Dlink

DGS-3130-30PS/E · Managed · L3 · 24 · Gigabit Ethernet (10/100/1000) · 4 · SFP+

Pris 9.659,00 DKK 10.059,00 DKK (inkl. moms)

Varenummer : DGS-3130-30PS/E
Lagerstatus: 7 - 10 hverdages levering
stk.

D-Link DGS-3130-30PS/E, Administreret, L3, Gigabit Ethernet (10/100/1000), Strøm over Ethernet (PoE), Stativ-montering

  • Fri levering over 600,-
  • Salg til både private & erhverv
  • Dag til dag levering


D-LinkNetværksswitche

Switch-type

Administreret

Switch lag

L3

Servicekvalitet support (QoS)

Ja

Webbaseret administration

Ja

ARP inspektion

Ja

System hændelseslog

Ja

Om produktet

D-Link DGS-3130-30PS/E. Switch-type: Administreret, Switch lag: L3. Basis omskiftning RJ-45 Ethernet porttype: Gigabit Ethernet (10/100/1000), Basis omskiftning RJ-45 Ethernet porte, antal: 24, Antal USB 2.0-porte: 1. MAC adresselabel: 16384 entries, Switch kapacitet: 168 Gbit/sek.. Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Strømstik: AC-in jack. Strøm over Ethernet (PoE). Stativ-montering.

Specifikationer

Administrationsfunktioner
Switch-type
Administreret
Switch lag
L3
Servicekvalitet support (QoS)
Ja
Webbaseret administration
Ja
ARP inspektion
Ja
System hændelseslog
Ja
MIB support
RFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 802.3 MAU MIB • RFC2674, RFC4363 802.1p MIB • Interface Group MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • RFC2925 Ping & TRACEROUTE MIB • TFTP uploads and downloads (D-Link MIB) • Trap MIB (D-Link MIB) • RFC4265 IPv6 MIB • RFC4266 ICMPv6 MIB • Entity MIB • VRRP MIB • RIPv2 MIB • RFC1850, RFC5643 OSPF MIB • RFC4293 IPv6 SNMP Mgmt Interface MIB • DDM MIB (D-Link MIB) • Private MIB • MIB for D-Link Zone Defense • RFC3621 Power Ethernet MIB • DDP MIB • LLDP-MED MIB
Porte & Grænseflader
Basis omskiftning RJ-45 Ethernet porte, antal
24
Basis omskiftning RJ-45 Ethernet porttype
Gigabit Ethernet (10/100/1000)
Antal SFP + modulslots
4
Fiber optisk strømstik
SFP+
Antal USB 2.0-porte
1
Strømstik
AC-in jack
Netværk
Netværksstandarder
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
10G understøttelse
Ja
Kobber ethernet kabelteknologi
10BASE-T, 100BASE-T, 1000BASE-T
Port-spejlning
Ja
Flowkontrol support
Ja
Link aggregering
Ja
Broadcast stormkontrol
Ja
Spanning tree protokol
Ja
Head-of-line (HOL) blokering
Ja
VLAN understøttelse
Ja
Vituelle LAN funktioner
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Antal VLAN'er
4000
Dataoverførsel
Switch kapacitet
168 Gbit/sek.
Hastighed for videresendelse
125 Mpps
MAC adresselabel
16384 entries
Antal køer
8
Jumbo Frames support
Ja
Pakke bufferlager
2 MB
Sikkerhed
DHCP funktioner
DHCP client, DHCP relay, DHCP server, DHCP snooping
Adgangskontrolliste (ACL)
Ja
Adgangskontrolliste (ACL) egress
512
Adgangskontrolliste (ACL) ingress
2048
IGMP snooping
Ja
Sikkerhedsalgoritmer
SNMP, SNMPv3, SSH-2, SSL/TLS
SSH/SSL support
Ja
Loop beskyttelse
Ja
BPDU filtrering/beskyttelse
Ja
Godkendelse
Automatisk VLAN, MAC-baseret godkendelse, Portbaseret godkendelse
Beskyttelse af adgangskode
Ja
Algoritmer for køplanlægning
Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Multicast funktioner
Multicast-understøttelse
Ja
Multicast funktioner
Kontrollerbar multicast
Protokoller
GARP VLAN registreringsprotokol (GVRP)
Ja
Routing-protokoller
RIP
Design
Stativ-montering
Ja
Stabelbar
Ja
Produktfarve
Grå
LED-indikatorer
Ja
Antal blæsere
3 blæser(e)
Præstation
Fysisk stabling
9
Virtuelle stabling
32
Støjniveau
53,4 dB
Gennemsnitstid mellem fejl (MTBF)
279418 t
Strømstyring
Strømkilde
DC
Redundant strømforsyning
Ja
Vekselstrømsindgangsspænding
100 - 240 V
Vekselstrømsindgangsfrekvens
50 - 60 Hz
Strømforbrug (typisk)
38,74 W
Strømforbrug (maks.)
454,55 W
Power over Ethernet (PoE)
Strøm over Ethernet (PoE)
Ja
Power over Ethernet plus (PoE+) porte, antal
24
Total Power over Ethernet (PoE)
370 W
Driftsbetingelser
Driftstemperatur (T-T)
0 - 50 °C
Opbevaringstemperatur (T-T)
-40 - 70 °C
Relativ luftfugtighed ved drift (H-H)
10 - 90%
Relativ luftfugtighed ved opbevaring (H-H)
5 - 90%
Varmeafgivelse
1550,92 BUT/t
Vægt & størrelser
Bredde
440 mm
Dybde
430 mm
Højde
44 mm
Vægt
5,6 kg
Godkendelser
Certificering
FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI

Dokumenter

Produktdata: Icecat.

Farve Grå
Trustpilot
Privatlivspolitik Cookiepolitik