Dlink 8-Port L2 Managed Switch with 6 x 10/100/1000BaseTX 4 PoE & 2 x 100/1000BaseSFP

Managed · L2 · 6 · Gigabit Ether

Pris 13.329,00 DKK 13.929,00 DKK (inkl. moms)

Varenummer : DIS-300G-8PSW
Lagerstatus: 7 - 10 hverdages levering
stk.

D-Link DIS‑300G‑8PSW, Administreret, L2, Gigabit Ethernet (10/100/1000), Fuld duplex, Strøm over Ethernet (PoE), Kan monteres på væggen

  • Fri levering over 600,-
  • Salg til både private & erhverv
  • Dag til dag levering


D-LinkNetværksswitche

Switch-type

Administreret

Switch lag

L2

Servicekvalitet support (QoS)

Ja

Webbaseret administration

Ja

Trafik formning

Ja

System hændelseslog

Ja

Om produktet

D-Link DIS‑300G‑8PSW. Switch-type: Administreret, Switch lag: L2. Basis omskiftning RJ-45 Ethernet porttype: Gigabit Ethernet (10/100/1000), Basis omskiftning RJ-45 Ethernet porte, antal: 6. Fuld duplex. MAC adresselabel: 8000 entries. Netværksstandarder: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE.... DC indgangsspænding: 48 - 58 V. Strøm over Ethernet (PoE). Kan monteres på væggen.

Specifikationer

Administrationsfunktioner
Switch-type
Administreret
Switch lag
L2
Servicekvalitet support (QoS)
Ja
Webbaseret administration
Ja
Trafik formning
Ja
System hændelseslog
Ja
MIB support
RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
Porte & Grænseflader
Basis omskiftning RJ-45 Ethernet porte, antal
6
Basis omskiftning RJ-45 Ethernet porttype
Gigabit Ethernet (10/100/1000)
Antal SFP modulslots
2
Fiber optisk strømstik
LC
Netværk
Netværksstandarder
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x
10G understøttelse
Ingen
Fuld duplex
Ja
Flowkontrol support
Ja
Link aggregering
Ja
Broadcast stormkontrol
Ja
Auto MDI/MDI-X
Ja
Spanning tree protokol
Ja
Auto-forhandling
Ja
VLAN understøttelse
Ja
Vituelle LAN funktioner
Tagged VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Antal VLAN'er
1024
Dataoverførsel
MAC adresselabel
8000 entries
Opbevar-og-frem
Ja
Jumbo Frames support
Ja
Jumbo rammer
9000
Sikkerhed
DHCP funktioner
DHCP server, DHCP snooping, DHCP relay, DHCP client
Sikkerhedsalgoritmer
HTTPS, SNMP, SNMPv3, SSH
Godkendelsestype
IEEE 802.1x, RADIUS
Algoritmer for køplanlægning
SPQ, Weighted Round Robin (WRR)
Multicast funktioner
Multicast-understøttelse
Ja
Design
Stativ-montering
Ingen
Produktfarve
Sort
LED-indikatorer
Alarm, LAN, PoE, Strøm
Kode for international beskyttelse (IP)
IP30
Kan monteres på væggen
Ja
DIN-skinne montering
Ja
Elektromagnetisk kompatibilitet
FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
Præstation
Firmware kan opgraderes
Ja
Strømstyring
DC indgangsspænding
48 - 58 V
Strømforbrug (typisk)
14 W
Strømforbrug (maks.)
265 W
Strømbeskyttelsesfunktioner
Overstrøm, Omvendt polaritet
Power over Ethernet (PoE)
Strøm over Ethernet (PoE)
Ja
Power over Ethernet plus (PoE+) porte, antal
4
Power over Ethernet (PoE) spændingsområde
54 - 58 V
Power over Ethernet (PoE) effekt pr. port
60 W
Total Power over Ethernet (PoE)
120 W
Driftsbetingelser
Driftstemperatur (T-T)
-40 - 75 °C
Opbevaringstemperatur (T-T)
-40 - 85 °C
Relativ luftfugtighed ved drift (H-H)
5 - 95%
Vægt & størrelser
Bredde
71 mm
Dybde
154 mm
Højde
128 mm
Vægt
1,31 kg
Tekniske detaljer
Forsendelseskassens højde (indvendig)
27 cm
Forsendelseskasses kassens bredde (indvendig)
40,5 cm
Forsendelseskassens længde (indvendig)
69,5 cm
Forsendelsesemballage nettovægt
18,1 kg
Produkter pr. forsendelseskasse (indvendig)
10 stk
Palle bruttovægt (luft)
404,4 kg
Antal papkasser pr. palle (luft)
20 stk
Antal pr. palle (luft)
200 stk
Pallens bruttolængde
120 cm
Pallens bruttobredde
110 cm
Pallehøjde (luft)
148,5 cm
Palle bruttovægt (hav)
559,4 kg
Antal papkasser pr. palle (hav)
28 stk
Antal pr. palle (hav)
280 stk
Pallehøjde (hav)
2,02 m
Forsendelseskassens bruttovægt (indvendig)
19,4 kg
Godkendelser
Certificering
IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE

Dokumenter

Produktdata: Icecat.

Farve Sort
Trustpilot
Privatlivspolitik Cookiepolitik